UID:
6651 
状态:
QQ:
 11111111
等级:
悠悠新贵
疲劳值:
  160/160

 
只看楼主 倒序阅读 使用道具

[资源]网悠Q堂5.1 WaiGua制作模块 [复制链接]

楼主  发表于: 2014-05-30 ,77203人围观 71人回复
只支持QQ堂5.1版本.例程在里面,模块也在里面   模块如何使用请看模块信息   仅支持dll写法,exe不支持,里面已含有dll(Tenqqt.dll)的例子,自己琢磨琢磨吧

会点易语言基础的应该都看得明白                                                                                               改房名,喂宠转天马
  1. .子程序 果冻人物, , 公开
  2. .参数 人物, 整数型
  3. .子程序 破速仿叉子, , 公开
  4. .参数 是否开启, 逻辑型
  5. .子程序 BOSS必爆装备, , 公开
  6. .参数 是否开启, 逻辑型
  7. .子程序 QQ堂鼠标变系统shubiao, , 公开
  8. .子程序 包子立刻放下, , 公开, 33
  9. .参数 是否开启, 逻辑型
  10. .子程序 爆复道具, , 公开
  11. .参数 是否开启, 逻辑型
  12. .子程序 比武人物点穴, , 公开
  13. .参数 是否开启, 逻辑型
  14. .子程序 比武人物定位, , 公开
  15. .参数 是否开启, 逻辑型
  16. .子程序 变鸟可吃, , 公开
  17. .参数 是否开启, 逻辑型
  18. .子程序 变身无效, , 公开
  19. .参数 是否开启, 逻辑型
  20. .子程序 不动不掉, , 公开
  21. .子程序 不动不退, , 公开
  22. .参数 是否开启, 逻辑型
  23. .子程序 不开始准备, , 公开
  24. .子程序 藏墙, , 公开
  25. .参数 是否开启, 逻辑型
  26. .子程序 超长泡柱, , 公开
  27. .参数 是否开启, 逻辑型
  28. .子程序 超级加速, , 公开
  29. .参数 是否开启, 逻辑型
  30. .子程序 超级隐身, , 公开
  31. .参数 是否开启, 逻辑型
  32. .子程序 超慢速度, , 公开
  33. .参数 是否开启, 逻辑型
  34. .子程序 触怪死亡, , 公开
  35. .参数 是否开启, 逻辑型
  36. .子程序 穿过全部, , 公开
  37. .参数 是否开启, 逻辑型
  38. .子程序 穿泡泡, , 公开
  39. .参数 是否开启, 逻辑型
  40. .子程序 穿墙, , 公开
  41. .参数 是否开启, 逻辑型
  42. .子程序 大厅喊话, , 公开
  43. .参数 文本, 文本型
  44. .子程序 道具不毁, , 公开
  45. .参数 是否开启, 逻辑型
  46. .子程序 道具归我, , 公开
  47. .参数 是否开启, 逻辑型
  48. .子程序 道具无限, , 公开
  49. .参数 是否开启, 逻辑型
  50. .子程序 道具显示, , 公开
  51. .参数 是否开启, 逻辑型
  52. .子程序 发言60s, , 公开
  53. .子程序 俘虏自己, , 公开, 333
  54. .参数 是否开启, 逻辑型
  55. .子程序 复活道具, , 公开
  56. .参数 是否开启, 逻辑型
  57. .子程序 改房名号码, , 公开
  58. .参数 号码, 整数型
  59. .子程序 改坐标, , 公开
  60. .参数 X轴坐标, 整数型
  61. .参数 Y轴坐标, 整数型
  62. .子程序 怪物不死, , 公开
  63. .参数 是否开启, 逻辑型
  64. .子程序 怪物复活, , 公开
  65. .参数 是否开启, 逻辑型
  66. .子程序 光圈保护, , 公开
  67. .参数 是否开启, 逻辑型
  68. .子程序 会员表情, , 公开
  69. .子程序 机器大炮, , 公开
  70. .参数 是否开启, 逻辑型
  71. .子程序 机器可穿, , 公开, XXX
  72. .参数 是否开启, 逻辑型
  73. .子程序 疾速秒赢, , 公开
  74. .参数 是否开启, 逻辑型
  75. .子程序 仅泡里走, , 公开
  76. .参数 是否开启, 逻辑型
  77. .子程序 仅墙里走, , 公开
  78. .参数 是否开启, 逻辑型
  79. .子程序 进泡不死, , 公开
  80. .参数 是否开启, 逻辑型
  81. .子程序 禁他人放泡, , 公开
  82. .参数 是否开启, 逻辑型
  83. .子程序 禁止杀敌, , 公开
  84. .参数 是否开启, 逻辑型
  85. .子程序 竞技不进, , 公开
  86. .参数 是否开启, 逻辑型
  87. .子程序 竞技不死, , 公开
  88. .参数 是否开启, 逻辑型
  89. .子程序 静止泡泡, , 公开
  90. .参数 是否开启, 逻辑型
  91. .子程序 卡住BOSS, , 公开
  92. .参数 是否开启, 逻辑型
  93. .子程序 卡住屏幕, , 公开
  94. .参数 是否开启, 逻辑型
  95. .子程序 卡住他人, , 公开
  96. .参数 是否开启, 逻辑型
  97. .子程序 卡住小鸟, , 公开
  98. .参数 是否开启, 逻辑型
  99. .子程序 离开箭头, , 公开
  100. .参数 是否开启, 逻辑型
  101. .子程序 离开屏幕, , 公开
  102. .参数 是否开启, 逻辑型
  103. .子程序 慢慢胶改为香蕉皮, , 公开
  104. .参数 是否开启, 逻辑型
  105. .子程序 免电网慢胶, , 公开
  106. .参数 是否开启, 逻辑型
  107. .子程序 免疫电网, , 公开
  108. .参数 是否开启, 逻辑型
  109. .子程序 免疫滑步, , 公开
  110. .参数 是否开启, 逻辑型
  111. .子程序 免疫蕉皮, , 公开
  112. .参数 是否开启, 逻辑型
  113. .子程序 免疫慢胶, , 公开
  114. .参数 是否开启, 逻辑型
  115. .子程序 秒杀BOSS, , 公开
  116. .参数 是否开启, 逻辑型
  117. .子程序 魔鬼修正, , 公开
  118. .参数 是否开启, 逻辑型
  119. .子程序 泡泡max, , 公开
  120. .参数 是否开启, 逻辑型
  121. .子程序 泡泡不爆, , 公开
  122. .参数 是否开启, 逻辑型
  123. .子程序 泡泡即爆, , 公开
  124. .参数 是否开启, 逻辑型
  125. .子程序 泡泡漫天, , 公开
  126. .参数 是否开启, 逻辑型
  127. .子程序 泡泡无限, , 公开
  128. .参数 是否开启, 逻辑型
  129. .子程序 泡泡隐形, , 公开
  130. .参数 是否开启, 逻辑型
  131. .子程序 泡泡左上, , 公开, 33
  132. .参数 是否开启, 逻辑型
  133. .子程序 碰墙毁墙, , 公开
  134. .参数 是否开启, 逻辑型
  135. .子程序 碰者死亡, , 公开
  136. .参数 是否开启, 逻辑型
  137. .子程序 屏蔽右资料, , 公开
  138. .参数 是否开启, 逻辑型
  139. .子程序 屏障碍人物, , 公开
  140. .参数 是否开启, 逻辑型
  141. .子程序 破速仿叉, , 公开
  142. .参数 开关, 逻辑型
  143. .子程序 墙炸不烂, , 公开
  144. .参数 是否开启, 逻辑型
  145. .子程序 区域解锁, , 公开
  146. .参数 是否开启, 逻辑型
  147. .子程序 全部死亡, , 公开
  148. .参数 是否开启, 逻辑型
  149. .子程序 全屏爆炸, , 公开
  150. .参数 是否开启, 逻辑型
  151. .子程序 全屏加速, , 公开
  152. .参数 是否开启, 逻辑型
  153. .子程序 人物返回, , 公开
  154. .参数 是否开启, 逻辑型
  155. .子程序 人物闪烁, , 公开
  156. .参数 是否开启, 逻辑型
  157. .子程序 弱化BOSS, , 公开
  158. .参数 是否开启, 逻辑型
  159. .子程序 石放不进, , 公开
  160. .参数 是否开启, 逻辑型
  161. .子程序 时间飞逝, , 公开
  162. .参数 是否开启, 逻辑型
  163. .子程序 谁动谁死, , 公开
  164. .参数 是否开启, 逻辑型
  165. .子程序 速度max, , 公开
  166. .参数 是否开启, 逻辑型
  167. .子程序 速度无限, , 公开
  168. .参数 是否开启, 逻辑型
  169. .子程序 探险03秒自动过图, , 公开
  170. .参数 是否开启, 逻辑型
  171. .子程序 探险不进, , 公开
  172. .参数 是否开启, 逻辑型
  173. .子程序 探险秒杀, , 公开
  174. .参数 是否开启, 逻辑型
  175. .子程序 糖泡堡垒, , 公开
  176. .参数 是否开启, 逻辑型
  177. .子程序 踢泡泡, , 公开
  178. .参数 是否开启, 逻辑型
  179. .子程序 推墙, , 公开
  180. .参数 是否开启, 逻辑型
  181. .子程序 推墙不动, , 公开
  182. .参数 是否开启, 逻辑型
  183. .子程序 推墙飘飘, , 公开
  184. .参数 是否开启, 逻辑型
  185. .子程序 托物放泡, , 公开
  186. .参数 是否开启, 逻辑型
  187. .子程序 托物加速, , 公开
  188. .参数 是否开启, 逻辑型
  189. .子程序 威力max, , 公开
  190. .参数 是否开启, 逻辑型
  191. .子程序 威力漫天, , 公开
  192. .参数 是否开启, 逻辑型
  193. .子程序 威力无限, , 公开
  194. .参数 是否开启, 逻辑型
  195. .子程序 威力最小, , 公开
  196. .参数 是否开启, 逻辑型
  197. .子程序 伪装卡神, , 公开, 333333333
  198. .参数 是否开启, 逻辑型
  199. .子程序 无敌不死, , 公开
  200. .参数 是否开启, 逻辑型
  201. .子程序 无法放泡, , 公开
  202. .参数 是否开启, 逻辑型
  203. .子程序 无法复活, , 公开
  204. .参数 是否开启, 逻辑型
  205. .子程序 无法移动, , 公开
  206. .参数 是否开启, 逻辑型
  207. .子程序 无视泡泡, , 公开
  208. .参数 是否开启, 逻辑型
  209. .子程序 鞋子漫天, , 公开
  210. .参数 是否开启, 逻辑型
  211. .子程序 血量无限, , 公开
  212. .参数 是否开启, 逻辑型
  213. .子程序 一泡半屏, , 公开
  214. .参数 是否开启, 逻辑型
  215. .子程序 隐藏ReadyGO, , 公开
  216. .参数 是否开启, 逻辑型
  217. .子程序 隐身, , 公开
  218. .参数 是否开启, 逻辑型
  219. .子程序 游戏黑屏, , 公开
  220. .参数 是否开启, 逻辑型
  221. .子程序 游戏慢速, , 公开
  222. .参数 是否开启, 逻辑型
  223. .子程序 预知人物, , 公开
  224. .参数 是否开启, 逻辑型
  225. .子程序 炸到墙内, , 公开
  226. .参数 是否开启, 逻辑型
  227. .子程序 炸墙, , 公开
  228. .参数 是否开启, 逻辑型
  229. .子程序 重复发言, , 公开
  230. .子程序 自动放泡, , 公开
  231. .参数 是否开启, 逻辑型
  232. .子程序 自动走路, , 公开
  233. .参数 是否开启, 逻辑型
  234. .子程序 自己单挑BOSS, , 公开
  235. .参数 是否开启, 逻辑型
  236. .子程序 自己控制BOSS, , 公开
  237. .参数 是否开启, 逻辑型
  238. .子程序 走路灭路, , 公开
  239. .参数 是否开启, 逻辑型
本部分内容设定了隐藏,需要回复后才能看到


不求金币只求威望








7 条评分金币+15威望+17
  • 威望+2
    网悠是我家,发展靠大家
  • 威望+5
    这模块比我的还牛逼
  • 金币+5
    这模块比我的还牛逼
  • 威望+5
    感谢分享,优秀文章
  • 金币+5
    感谢分享,优秀文章
  • 威望+5
    感谢分享,优秀文章
  • 金币+5
    感谢分享,优秀文章

UID:
4633 
状态:
QQ:
 344976201
等级:
悠悠新贵
疲劳值:
  160/160
配偶:
°苏星柏丶

 
只看该作者 沙发  发表于: 2014-05-30
感谢分享,优秀文章

UID:
2515 
状态:
QQ:
 2465592254
等级:
悠悠新贵
疲劳值:
  160/160

 
只看该作者 板凳  发表于: 2014-05-30
感谢分享,优秀文章

UID:
2694 
状态:
QQ:
 8888888
等级:
总版主
疲劳值:
  190/190

 
只看该作者 地板  发表于: 2014-05-30
这个不错哦,

内容来自[手机版]

UID:
2666 
状态:
QQ:
 1052495869
等级:
一悠宗师
疲劳值:
  180/180

 
只看该作者 4楼 发表于: 2014-05-30
支持顶。。

UID:
3524 
状态:
等级:
人海孤鸿
疲劳值:
  140/140
 
只看该作者 5楼 发表于: 2014-05-30

UID:
6755 
状态:
等级:
人海孤鸿
疲劳值:
  140/140
配偶:
-目光倾城-
 
只看该作者 6楼 发表于: 2014-05-30
我拿走

UID:
6203 
状态:
等级:
人海孤鸿
疲劳值:
  140/140

 
只看该作者 7楼 发表于: 2014-05-30
看看了                            

UID:
5797 
状态:
等级:
人海孤鸿
疲劳值:
  140/140
 
只看该作者 8楼 发表于: 2014-05-30

UID:
1907 
状态:
QQ:
 244493511
等级:
版主
疲劳值:
  180/180
配偶:
荣耀谱。

 
只看该作者 9楼 发表于: 2014-05-30
这模块比我的还牛逼
快速回复
限100 字节
请勿发表无意义内容、纯表情、多次连续回复帖子等,发现后扣分处理,严重者直接禁言!
 
    
上一个 下一个